Dell Optimizer -yhteistyökosketuslevyn kuvakkeet eivät syty aktiivisen Zoom-kokouksen aikana

Yhteenveto: Dell Optimizer -yhteistyökosketuslevy edellyttää aktiivista käyttöjärjestelmän (OS) käyttäjätilin kirjautumista, jotta tietokone voidaan synkronoida Zoomin kanssa.

Tämä artikkeli koskee tuotetta Tämä artikkeli ei koske tuotetta Tämä artikkeli ei liity tiettyyn tuotteeseen. Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.

Oireet

Kun käyttäjä ei kirjaudu käyttöjärjestelmätililleen 10 minuutin kuluessa tietokoneen käynnistymisestä. Dell Optimizer -palvelu käynnistyy edelleen itsestään, mutta se aikakatkaistaan synkronoitaessa Zoomin kanssa. Tämän vuoksi yhteistyökosketuslevyn kuvakkeet ovat tilapäisesti poissa käytöstä.

Syy

-

Tarkkuus

Jos kosketuslevyn kuvakkeet eivät syty aktiivisten Zoom-kokousten aikana, käytä jompaakumpaa seuraavista ratkaisuista:

  • Käynnistä Dell Optimizer -sovellus (tai suorita komentoriviliittymän (CLI) komentoja). Tämä käynnistää yhteistyökosketuslevyn yhteyden uudelleen Zoomiin.
  • Käynnistä tietokone uudelleen ja kirjaudu sisään käyttöjärjestelmän käyttäjätilillä 10 minuutin kuluessa.

Tuotteet, joihin vaikutus kohdistuu

OptiPlex, Latitude, Fixed Workstations, Mobile Workstations, Dell Optimizer
Artikkelin ominaisuudet
Artikkelin numero: 000200676
Artikkelin tyyppi: Solution
Viimeksi muutettu: 17 heinäk. 2025
Versio:  9
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.