Dell Unity : Impossible d’accéder à l’interface de gestion Unity à l’aide de https://FQDN ou https://ip.address (corrigible par l’utilisateur)

Résumé: Impossible d’accéder à l’interface de gestion Unity à l’aide de https://FQDN ou https://ip.address L’accès à Unity s’effectue à l’aide de https://FQDN/?casHome=LOCAL et de https://ip.address/?casHome=LOCAL ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Impossible d’accéder à l’interface de gestion Unity à l’aide de https://FQDN ou d’un accès https://ip.address
à Unity à l’aide de https://FQDN/?casHome=LOCAL et de https://ip.address/?casHome=LOCAL

Cause

Unisphere Central est activé sur Unity même si Unisphere Central n’est pas utilisé.

Activez la coche Unisphere Central dans Unity
 

Résolution

Cochez la case « Configurer ce système de stockage pour Unisphere Central » uniquement si Unisphere Central est en cours d’utilisation. Si ce n’est pas le cas, supprimez la vérification permettant d’activer Unisphere Central.

Produits concernés

Dell EMC Unity
Propriétés de l’article
Numéro d’article: 000205133
Type d’article: Solution
Dernière modification: 12 déc. 2025
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.