Kein Bild oder niedrige Auflösung bei Verwendung von Picture-in-Picture oder Picture-by-Picture mit HDMI
Résumé: Dieser Artikel enthält Informationen darüber, dass der Dell U3425WE Monitor kein Video oder eine niedrige Auflösung hat, wenn er Bild-in-Bild (PIP) oder Bild-für-Bild (PBP) verwendet, während er über HDMI angeschlossen ist. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Betroffene Produkte:
- Dell U3425WE Monitor


Cause
Wenn PIP oder PBP eingeschaltet ist, liest der Computer möglicherweise die falsche HDMI-EDID und verursacht kein Bild oder eine niedrige Auflösung über das HDMI-Signal.
Résolution
Wenn PIP oder PBP eingeschaltet ist, überprüfen Sie, ob die Dockingstation HDMI in einer der Verbindungen verwendet. Wenn ja, empfiehlt Dell Technologies, HDMI durch eine der folgenden alternativen Verbindungen zu ersetzen:
Wechseln Sie zu einer Thunderbolt-Verbindung (USB-C):
- Schließen Sie Thunderbolt (USB-C) an, um Thunderbolt direkt zu überwachen.
- Stellen Sie die Verbindung für PIP oder PBP im OSD des Monitors auf Thunderbolt (USB-C) um.

DisplayPort-Verbindung:
- Schließen Sie DisplayPort direkt an den Monitor-DisplayPort an.
- Ändern Sie die Verbindung für PIP/PBP im OSD des Monitors auf DP.

Produits concernés
Dell U3425WEPropriétés de l’article
Numéro d’article: 000223576
Type d’article: Solution
Dernière modification: 24 avr. 2025
Version: 4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.