Avamar: I backup hanno esito negativo con un errore di I/O: Impossibile leggere(3) "qualche file" (codice 2: Il sistema non riesce a trovare il file specificato)

Riepilogo: Se un backup Avamar ha esito negativo con errore avtar 5737: Errore di I/O (Input Output) - Impossibile leggere il file (codice 2: The system cannot find the file specified)", controllare se nel Visualizzatore eventi di Windows è stato riscontrato un errore di input/output (I/O) corrispondente. (Collaborare con il team di supporto tecnico Microsoft per risolvere il problema) ...

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Un backup Avamar non riesce e avtar Segnala il seguente errore:

avtar Error <5737>: I/O error: Unable to read(3) "some file or directory" (code 2: The system cannot find the file specified).

Causa

Windows ha riscontrato un problema di I/O. 

Per confermare:

1. Passare al Pannello di controllo --> Visualizzatore eventi --> Sistema:    

Schermata del visualizzatore eventi di Windows 

2. Individuare l'evento che si è verificato contemporaneamente al avtar trovata.
    • Corrisponde al avtar timestamp di errore e di errore del Visualizzatore eventi.
    • Dovrebbe essere presente un errore del Visualizzatore eventi indicante che Windows ha avuto un errore di I/O

Risoluzione

Contattare Microsoft per risolvere l'errore di I/O di Windows.

Una volta risolto l'errore di I/O, i backup Avamar avranno esito positivo.

Prodotti interessati

Avamar

Prodotti

Avamar, Avamar Client, Avamar Client for Windows
Proprietà dell'articolo
Numero articolo: 000041410
Tipo di articolo: Solution
Ultima modifica: 20 mar 2026
Versione:  6
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.