PowerVault: Errore unità nastro LTO !6 senza cartuccia nastro caricata.
Riepilogo: Questo articolo fornisce una soluzione all'errore !6 visualizzato sul display dell'unità nastro.
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
- Errore
!6viene visualizzato sul display dell'unità nastro. - L'azionamento può trovarsi in posizione di blocco.
- La base di carico è in posizione abbassata.
Causa
Molto probabilmente si verifica su una nuova installazione o dopo che un'unità è stata spostata.
Risoluzione
Se il blocco è esteso, effettuare le seguenti operazioni:
- Toccare la leva di blocco a destra in modo che sia a filo con la staffa metallica.
- Caricare manualmente un nastro nell'unità e attendere l'inizializzazione.
- Premere il <pulsante di espulsione> sull'unità per scaricare il nastro.
Se il blocco di blocco è posizionato correttamente, ma il nastro non si inserisce completamente, effettuare le seguenti operazioni:
- Esaminare nello slot del nastro e verificare se è presente una barra metallica sottile nel percorso del nastro.
- In tal caso, sostituire l'unità nastro.
Prodotti interessati
PowerVault 110T LTO (Tape Drive), PowerVault 110T LTO2 (Tape Drive), PowerVault LTO3-060, PowerVault LTO3-080, PowerVault LTO4-120HH, PowerVault LTO5-140, Powervault LTO6, PowerVault LTO7, PowerVault LTO8, PowerVault LTO9Proprietà dell'articolo
Numero articolo: 000138182
Tipo di articolo: Solution
Ultima modifica: 05 feb 2025
Versione: 5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.