PowerProtect Data Manager: i backup hanno esito negativo con il messaggio "Virtual Machine Direct Protection failed. Gateway Timeout Error".

Riepilogo: I backup di determinate selezioni di macchine virtuali hanno esito negativo mentre altri funzionano correttamente. Messaggio ricevuto "Virtual Machine Direct Protection failed. Gateway Timeout Error". ...

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

I backup di determinate selezioni di macchine virtuali hanno esito negativo mentre altri funzionano correttamente.

Messaggio ricevuto:      
"Virtual Machine Direct Protection failed. Gateway Timeout Error".

Causa

Durante la creazione della policy di protezione è stata selezionata l'interfaccia di rete non corretta.

Risoluzione

La risoluzione consiste nel modificare l'interfaccia di rete nella policy di protezione.
  1. Accedere a PPDM.
  2. Selezionare Protection.
  3. Selezionare Protection Policies.
  4. Selezionare Policy e quindi Edit.
  5. Nella scheda Schedule, selezionare Edit.
  6. Selezionare l'interfaccia di rete dal menu a discesa di Network Interface.
  7. Selezionare Next, quindi Finish.
Proprietà dell'articolo
Numero articolo: 000186435
Tipo di articolo: Solution
Ultima modifica: 09 mag 2026
Versione:  5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.