VxRail : Code d’événement VXR508CTL139

Riepilogo: L’événement VXR508CTL139 indique : Le contrôleur de stockage arg1 ne peut pas communiquer avec le contrôleur BMC en raison de l’erreur arg2. La gestion de l’iDRAC pour ce périphérique n’est pas disponible. ...

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Événement iDRAC CTL139 se produit et l’alarme JAUNE se produit VXR508CTL139 Présent dans le portail vCenter.

Causa

Le contrôleur de stockage ne peut pas communiquer avec le contrôleur BMC pour la raison indiquée dans le message. La gestion de l’iDRAC pour ce périphérique n’est pas disponible.

Risoluzione

Exécutez la commande RACADM suivante sur l’interface de ligne de commande (CLI), puis réessayez l’opération : racadm racreset

Pour plus d’informations sur les commandes RACADM de l’iDRAC, reportez-vous à la dernière version du document « iDRAC with Lifecycle Controller RACADM CLI Guide » disponible sur le site de support.

Prodotti interessati

VxRail, VxRail Appliance Series, VxRail G Series Nodes, VxRail D Series Nodes, VxRail D560, VxRail D560F, VxRail E Series Nodes, VxRail E460, VxRail E560, VxRail E560F, VxRail E560N, VxRail E660, VxRail E660F, VxRail E660N, VxRail E665, VxRail E665F , VxRail E665N, VxRail G560, VxRail G560F, VxRail P Series Nodes, VxRail P470, VxRail P570, VxRail P570F, VxRail P580N, VxRail P670F, VxRail P670N, VxRail P675F, VxRail P675N, VxRail S Series Nodes, VxRail S470, VxRail S570, VxRail S670, VxRail V Series Nodes, VxRail V470, VxRail V570, VxRail V570F, VXRAIL V670F, VxRail VD-4510C, VxRail VD-4520C, VxRail VD Series Nodes, VxRail VE-660, VxRail VE-6615, VxRail VE-670, VxRail VP-760, VxRail VP-7625, VxRail VP-770, VxRail VS-760 ...
Proprietà dell'articolo
Numero articolo: 000189227
Tipo di articolo: Solution
Ultima modifica: 22 mag 2026
Versione:  6
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.