ECS Dial Home: Avviso di sincronizzazione dello spostamento dei dati non riuscita - ID sintomo: 1906

Riepilogo: Questo avviso è stato introdotto in ECS 3.8.0.0.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Codice sintomo  Gravità 
1906 Critica 

Esempio di chiamata a casa:
SymptomCode: 1906
Category: Configuration
Severity:  CRITICA
Status: Unknown
Component: Dmsvc
SubComponent: 
CallHome: true
FirstTime:
LastTime: 
Description: Datamovent policy is failed to pass the policy validation, normally which means the policy or policy update is invalid.

Causa

L'avviso viene attivato quando la policy di spostamento dei dati non riesce a superare la convalida della policy, il che normalmente significa che la policy o il relativo aggiornamento non sono validi.

Risoluzione

1. Controllare l'avviso per scoprire quale policy ha avuto esito negativo:

Ad esempio:
Schermata degli eventi

2. Sappiamo il motivo dettagliato per cui la policy non riesce (il bucket di destinazione esiste), come mostrato nell'immagine sopra. Rivedere i dettagli della policy e assicurarsi che siano validi. 

3. Se è necessaria ulteriore assistenza, aprire una Service Request al team di supporto tecnico ECS. 
 

Prodotti interessati

ECS, ECS Appliance Software with Encryption
Proprietà dell'articolo
Numero articolo: 000205442
Tipo di articolo: Solution
Ultima modifica: 17 dic 2025
Versione:  3
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.