Čipová karta nebyla rozpoznána u notebooků Latitude a Precision

Riepilogo: Vyřešte problémy se zjišťováním čipových karet v noteboocích Dell Latitude 5x30, 5x40, 7x30 a Precision 7670. Zjistěte, jak problém vyřešit downgradem nebo aktualizací systému BIOS.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Majitelé notebooků Latitude 5x30, 5x40, 7x30 a Precision 7670 mohou hlásit problémy s rozpoznáním čipové karty při neúspěšném nebo rychlém restartování.

Může se zobrazit chyba EE080006 (Smart Card not Present).

Dotčené produkty

  • Latitude 5340
  • Latitude 5430
  • Latitude 5440
  • Latitude 5530
  • Latitude 5540
  • Latitude 7330
  • Latitude 7430
  • Latitude 7530
  • Precision 7670

Causa

Port USH byl během operací před spuštěním ignorován.

Risoluzione

Problém vyřešíte aktualizací systému BIOS na následující verzi systému BIOS v počítači. Postup stažení a instalace systému BIOS naleznete v příručce k aktualizaci systému BIOS.

  • Aktualizace systému BIOS 1.11.2 nebo novější pro počítač Latitude 5430
  • Aktualizace systému BIOS 1.11.3 nebo novější pro notebook Latitude 5530
  • Revize systému BIOS 1.12.2 nebo novější pro systémy Latitude 7330, Latitude 7430, Latitude 7530
  • Aktualizace systému BIOS 1.10.0 nebo novější pro počítač Precision 7670
  • Revize systému BIOS 1.5.0 nebo novější pro počítač Latitude 5340
  • Aktualizace systému BIOS 1.8.1 nebo novější pro notebook Latitude 5540
  • Aktualizace systému BIOS 1.14.3 nebo novější pro počítač Latitude 5440

Prodotti interessati

Latitude 5330, Latitude 5340, Latitude 7330, Latitude 5440, Latitude 7430, Latitude 5530, Latitude 5540, Latitude 7530, Latitude 5430, Precision 7670
Proprietà dell'articolo
Numero articolo: 000207838
Tipo di articolo: Solution
Ultima modifica: 13 nov 2025
Versione:  8
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.