SRM 4.9.0: impossibile accedere alla GUI di SRM

Riepilogo: Dopo l'aggiornamento da SRM 4.8.01 a 4.9.0, non è possibile accedere alla GUI di SRM

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Sintomi

Dopo l'aggiornamento da SRM 4.8.01 a 4.9.0, l'utente non può accedere alla GUI
di SRM In vSphere Client, ho tentato di accedere alla console della VM back-end primaria al prompt di accesso, ma si è bloccato. 
Ho provato a Ctrl C e non avrebbe funzionato
La VM back-end principale non consuma molta memoria

fe-vm-not-using-memory-either.PNG



 

Causa

Macchina virtuale back-end primaria bloccata

fe-console-stuck-like-that.PNG

Risoluzione

1. Spegnere la VM
back-end primario Nota: Arresto di SRM vApp non funzionante


Power-Off-PBE.PNG

2. Confermare l'arresto


confirm-shutdown.PNG

3. Accendere la VM


Power-On-PBE.PNG
di back-end primario 4. Cliccare su OK


click-ok.PNG
5. Al prompt di accesso, verificare che l'utente possa accedere alla VM back-end primaria

verify-user-can-login.PNG
 

Proprietà dell'articolo
Numero articolo: 000215261
Tipo di articolo: Solution
Ultima modifica: 18 mag 2026
Versione:  4
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