SRM 4.9.0: impossibile accedere alla GUI di SRM
Riepilogo: Dopo l'aggiornamento da SRM 4.8.01 a 4.9.0, non è possibile accedere alla GUI di SRM
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Sintomi
Dopo l'aggiornamento da SRM 4.8.01 a 4.9.0, l'utente non può accedere alla GUI
di SRM In vSphere Client, ho tentato di accedere alla console della VM back-end primaria al prompt di accesso, ma si è bloccato.
Ho provato a Ctrl C e non avrebbe funzionato
La VM back-end principale non consuma molta memoria
Causa
Macchina virtuale back-end primaria bloccata


Risoluzione
1. Spegnere la VM
back-end primario Nota: Arresto di SRM vApp non funzionante
2. Confermare l'arresto
3. Accendere la VM
di back-end primario 4. Cliccare su OK
5. Al prompt di accesso, verificare che l'utente possa accedere alla VM back-end primaria
Proprietà dell'articolo
Numero articolo: 000215261
Tipo di articolo: Solution
Ultima modifica: 18 mag 2026
Versione: 4
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