Dell Pro 데스크탑의 "HYPERVISOR_ERROR" 블루스크린
Riepilogo: Dell Pro 마이크로 QCM1255, Dell Pro 슬림 QCS1255 또는 Dell Pro 타워 QCT1255에서 "HYPERVISOR_ERROR" 블루스크린이 발생하는 경우 수행할 작업에 대해 알아봅니다.
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
AMD Ryzen 5 8500G CPU를 사용하는 Dell Pro 데스크탑 컴퓨터에서 "HYPERVISOR_ERROR" 블루스크린이 발생할 수 있습니다. 오류는 "장치에 문제가 발생하여 다시 시작해야 합니다. 몇 가지 오류 정보를 수집하고 있을 뿐이며 다시 시작하겠습니다."
컴퓨터를 사용하는 동안 가비지 표시 문제가 발생할 수도 있습니다.
해당되는 플랫폼:
- Dell Pro 마이크로 QCM1255
- Dell Pro 슬림 QCS1255
- Dell Pro 타워 QCT1255
영향을 받는 BIOS 버전:
- v1.0.5 (영문)
- v1.1.3 (영문)
- v1.2.1 (영어)
- v1.3.2
- v1.4.1
- v1.4.2 (영어)
- v1.5.0
Causa
AMD 프로세서 전원 관리 결함으로 인해 이 문제가 발생합니다.
Risoluzione
컴퓨터에서 BIOS 버전 1.6.2 이상으로 업데이트하면 문제가 해결됩니다. BIOS를 다운로드하고 설치하려면 Dell BIOS 및 UEFI 업데이트 다운로드 및 설치 가이드를 참조하십시오.
Prodotti interessati
Dell Pro Micro QCM1255, Dell Pro Slim QCS1255, Dell Pro Tower QCT1255Proprietà dell'articolo
Numero articolo: 000362072
Tipo di articolo: Solution
Ultima modifica: 18 dic 2025
Versione: 4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.