NetWorkerファミリー: DDBoostデバイスが「Suspect」としてマークされている
요약: DDBoostデバイスは「suspect」とマークされ、バックアップがハング状態になります。デバイスのマウントおよびアンマウント操作が失敗します。
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
- NetWorker DDBoostデバイスがデータ保護操作に影響を与える疑いありとしてマークされる
- 「Mount and Unmount」操作などのデバイス上のアクティビティが失敗し、次のエラーが表示されます。
「デバイス名が「Suspect」としてマークされています。
원인
デバイスが疑わしいとマークされる原因は複数あります。最も可能性の高い理由は次のとおりです。
- NetWorkerサーバー/ストレージ ノードがDDへの接続を失った場合、その逆です。
- ユーザー名/パスワードが変更され、同じが「デバイスプロパティ」で更新されていない場合。
- ユーザーのパスワードの有効期限が切れている場合。
- ユーザーのアカウントがDD側からロックされている場合。
해결
1.ddboostのユーザー パスワードは最近変更されましたか?
c. パスワードが更新されたら、[ OK ]をクリックします。 2.ddboostユーザー パスワードが変更されていない場合は、期限切れまたはロックされていないことを確認します。
3.NetWorkerサーバーまたはストレージ ノード間の通信を確認します。
A。ddboostユーザー パスワードが最近変更された場合は、NetWorkerのデバイス プロパティを開きます。
B。[Configuration]タブに移動し、ddboostユーザー パスワードを更新します。
B。[Configuration]タブに移動し、ddboostユーザー パスワードを更新します。
c. パスワードが更新されたら、[ OK ]をクリックします。
メモ: このプロセスは、同じddboostユーザー アカウントを使用して構成されたddboostデバイスに対して繰り返す必要があります。
D。デバイスを右クリックし、 無効 を選択します。
E。デバイスを右クリックし、 有効 を選択します。
F。デバイスをマウントします。
D。デバイスを右クリックし、 無効 を選択します。
E。デバイスを右クリックし、 有効 を選択します。
F。デバイスをマウントします。
3.NetWorkerサーバーまたはストレージ ノード間の通信を確認します。
해당 제품
NetWorker Series제품
Data Domain Boost, NetWorker Series문서 속성
문서 번호: 000050014
문서 유형: Solution
마지막 수정 시간: 18 7월 2025
버전: 5
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.