메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스
  • 회사 관리를 사용하여 Dell EMC 사이트, 제품 및 제품 수준 연락처를 관리하십시오.

Problemer med computerskærme og skærme på bærbare computere

요약: Denne artikel hjælper dig med at identificere skærm- eller videoproblemet baseret på de symptomer, du bemærker, og indeholder links til artikler i Dell Knowledge Base om fejlfindingstrin. ...

이 문서는 자동으로 번역되었을 수 있습니다. 번역 품질에 대한 의견이 있는 경우 페이지 하단의 양식을 사용해 알려 주시기 바랍니다.

문서 콘텐츠


증상

Find oplysninger om, hvordan du foretager fejlfinding og løser almindelige skærmproblemer på Dell-skærme eller bærbare pc'er, f.eks.:

  • Skærmen er blank eller sort eller kan ikke se noget på skærmen
  • Skærmen ser forvrænget ud
  • Skærmen flimrer
  • Skærmen er uklar eller sløret
  • Der er vandrette eller lodrette linjer på skærmen
  • Farven vises ikke korrekt på skærmen
  • Berøringsskærmen virker ikke

원인

Skærm- eller videorelaterede problemer på Dells stationære skærme og skærme på bærbare computere skyldes forkerte skærm- eller videoindstillinger, forældede grafikkortdrivere, kabler, der ikke er tilsluttet korrekt, osv.

Identificer de symptomer, du bemærker på din Dell-computer, og gå til artiklen i Dell Knowledge Base for yderligere fejlfindingstrin.

해결

Problem – Skærm, ikon eller skriftstørrelse er for lille eller for stor

Hvis skærmopløsningen, ikonerne eller skriftstørrelsen er for lille eller for stor, kan en ændring af videoindstillingerne hjælpe med at løse problemet.


Problem – tom skærm eller ingen video

Der er ingen visning på skærmen eller skærmen på den bærbare computer. Computeren eller skærmen er tændt, men skærmen er enten tom eller sort.

Problem – Problemer med forvrænget billede eller video, flimren, uskarphed, sløring eller farveproblemer

Ikonerne, skrifttypen eller skærmen ser forvrænget ud, den flimrer, er uklar, er sløret eller har problemer med farverne.

Problem – Problemer med lysstyrke, kontrast, vandrette linjer, lodrette linjer eller geometriske problemer

Skærmen er enten for lys, for nedtonet eller har sorte områder øverst eller nederst på skærmen eller har vandrette eller lodrette linjer.

Problem – Lys eller død pixel

Der er en lille sort, hvid eller farvet plet, der vises på skærmen. Få mere at vide om, hvordan du identificerer en defekt eller død pixel på en bærbar eller stationær Dell-computer.


Problem – Fejlfinding på berøringsskærm

Skærmen reagerer ikke ved berøring, berøring virker periodisk eller er for følsom ved berøring.

추가 정보

Videoer

Test din bærbare computers skærm

Varighed: 00:24
Når de tilgængelige indstillinger for undertekster (undertekster) kan vælges ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Videokabeltyper til fladskærme

Varighed: 04:31
Når de tilgængelige indstillinger for undertekster (undertekster) kan vælges ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Brug af Dells fladskærmsdiagnosticering

Varighed: 03:03
Når de tilgængelige indstillinger for undertekster (undertekster) kan vælges ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Forvrænget eller hakkende video? Kontroller den oprindelige opløsning

Varighed: 01:44
Hvis de er tilgængelige, kan der vælges indstillinger for undertekster (undertekster) ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.


Kontroller din Dell-computers tilstand på få minutter ved at køre en hurtig test af SupportAssist-diagnosticeringen.


Anbefalede artikler

Her er nogle anbefalede artikler relateret til dette emne, der kan have din interesse.

문서 속성


영향을 받는 제품
Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series, SE Series, UltraSharp Premier (UP) Series , UltraSharp (U) Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations ...
제품

Electronics & Accessories, Laptops, Workstations

마지막 게시 날짜

18 10월 2023

버전

11

문서 유형

Solution