Hopp til hovedinnhold
  • Legg inn bestillinger raskt og enkelt
  • Vis bestillinger og spor forsendelsesstatus
  • Opprett og få tilgang til en liste over produktene dine
  • Administrer Dell EMC-områder, produkter og kontakter for produktnivå ved hjelp av virksomhetsadministrering.

Dell-støtte for tapt BIOS-passord

Sammendrag: Følg retningslinjene i denne artikkelen hvis du trenger støtte fra Dell for å tilbakestille et tapt BIOS-passord.

Det kan hende at denne artikkelen er oversatt automatisk. Hvis du har tilbakemeldinger angående kvaliteten, kan du gi oss beskjed ved hjelp av skjemaet nederst på denne siden.

Artikkelinnhold


Symptomer

Det finnes tre typer BIOS-passord du kan angi på en stasjonær eller bærbar Dell-datamaskin: BIOS-system, BIOS-administrator eller BIOS-harddisk (HDD).

MERK: For kundens sikkerhetsformål kan du bli bedt om å oppgi ytterligere informasjon for å verifisere systemmodellen og kontoinformasjonen for å fortsette med støtteassistanse.

Årsak

Årsakinformasjon er ikke tilgjengelig.

Oppløsning

Hvis du har mistet ett av disse BIOS-passordene og ikke kan huske eller hente passordet, kan du kontakte Dells kundestøtte.

Tilleggsinformasjon

Artikkelegenskaper


Berørt produkt

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations

Dato for siste publisering

24 jul. 2023

Versjon

8

Artikkeltype

Solution