Dell Unity: Need to make changes to customers user account for Integrated SRS (User Correctable)

Podsumowanie: Need to make changes to the customer account so Integrated SRS will work on Dell Unity.

Ten artykuł dotyczy Ten artykuł nie dotyczy Ten artykuł nie jest powiązany z żadnym konkretnym produktem. Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.

Objawy

Need to make changes to the customer account so Integrated SRS will work on Dell Unity.

Przyczyna

Intergraded SRS is looking for the user in "Support Credentials" portion of Unisphere to have specific attributes in the backend database. The user in "Support Credentials" should be set to authorized contact and company admin. 

Rozwiązanie

Contact Dell's eServices team to review your support account and make any necessary changes. The eServices team can be contacted by going to https://www.dell.com/support/incidents-online/en-us/contactus/adm-support

Once signed in select Enterprise Online Account Help, Connectivity Credentials, enter your Dell Site ID, then open a chat or create a service request.

Dodatkowe informacje

To see all the ways to contact eServices and to see there scope, refer to article eServices Scope.

Produkty, których dotyczy problem

Dell EMC Unity Family

Produkty

Secure Remote Services, Dell EMC Unity Family
Właściwości artykułu
Numer artykułu: 000052330
Typ artykułu: Solution
Ostatnia modyfikacja: 30 mar 2023
Wersja:  3
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.