Dell Security Management Server Advanced Threatタブが空です
Podsumowanie: Dell Security Management Serverリモート コンソールの[Advanced Threats]タブにデータが表示されません。
Ten artykuł dotyczy
Ten artykuł nie dotyczy
Ten artykuł nie jest powiązany z żadnym konkretnym produktem.
Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.
Objawy
対象製品:
- Dell Security Management Server
Dell Security Management Serverで、[ポピュレーション -> エンタープライズ]の[高度な脅威]タブのコンテンツにアクセスしようとすると、データが表示されません。
![[Advanced Threats]タブ](https://supportkb.dell.com/img/ka06P00000093qnQAA/ka06P00000093qnQAA_ja_2.jpeg)
Przyczyna
この問題の原因は、2021年5月25日にリリースされたChromeバージョン91.0.4472と、2021年5月27日にリリースされたEdge Chromiumベースのバージョン91.0.864.37です。
Rozwiązanie
この問題に対処するには、Firefoxなどのサポートされている別のブラウザーをインストールするか、ChromeまたはEdgeを動作するバージョンにダウングレードすることができます。
- Chromeの場合は、90.0.4430.72などの以前のバージョンにダウングレードできます。
- Edgeの場合は、90.0.818.49などの以前のバージョンにダウングレードできます。

サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。
Dodatkowe informacje
Filmy
Produkty, których dotyczy problem
Dell EncryptionWłaściwości artykułu
Numer artykułu: 000188278
Typ artykułu: Solution
Ostatnia modyfikacja: 18 cze 2024
Wersja: 6
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.