Dell Unity: Nie można skonfigurować zintegrowanych usług SRS lub SCG (Centralized Secure Remote Services) (kod błędu:0x6400b82) (możliwość naprawienia przez użytkownika)

Podsumowanie: Użytkownik lub klient nie może skonfigurować zintegrowanych usług SRS lub SCG (wcześniej scentralizowanych usług Secure Remote Services) z powodu kodu błędu 0x6400b82

Ten artykuł dotyczy Ten artykuł nie dotyczy Ten artykuł nie jest powiązany z żadnym konkretnym produktem. Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.

Objawy

Być może podano nieprawidłowe poświadczenia pomocy technicznej Dell EMC. Sprawdź to w sekcji "settings -> Support Configuration -> Dell EMC Support Credentials" w Unisphere lub za pomocą polecenia "/sys/support/account" w uemcli. (Kod błędu:0x6400b82)

Przyczyna

Jedną z przyczyn wyświetlenia komunikatu o błędzie Kod błędu:0x6400b82 jest informacja o numerze serwisowym Unity, a identyfikator lokalizacji nie jest powiązany z adresem e-mail zarejestrowanym w dziale pomocy technicznej firmy Dell Technologies.

Rozwiązanie

Klient lub użytkownik musi upewnić się, że adres e-mail konta pomocy technicznej firmy Dell Technologies jest powiązany z identyfikatorem oprogramowania i lokalizacji Unity, aby móc skonfigurować zintegrowane usługi SRS lub SCG i/lub scentralizowane usługi SRS.
Aby sprawdzić, czy konto jest powiązane, postępuj zgodnie z poniższą instrukcją.

1) Przejdź do strony

pomocy technicznej firmy Dell Technologies 2) Zaloguj się za pomocą swojego konta

3) Na dole strony głównej pomocy technicznej wybierz opcję Pomoc administracyjna.
wsparcie administracyjne

4) Wybierz opcję Enterprise Online Account Help (Pomoc
Pomoc dotycząca konta Enterprise Online

dotycząca konta Enterprise Online) 5) W sekcji "Powiedz nam więcej" —> zarządzanie dostępem i rolami
kontaktów Wprowadź zarejestrowany identyfikator witryny Unity (poczekaj około 3 sekund, a identyfikator witryny zostanie wyświetlony i będzie można go wybrać)Interfejs użytkownika


6) Wybierz preferowaną metodę kontaktu z pomocą techniczną (jeśli opcja "Czat" jest niedostępna, wybierz opcję Utwórz zgłoszenie serwisowe)
Opcje kontaktu z pomocą techniczną pokazujące czat i tworzenie zgłoszeń serwisowych

7) Uzupełnij niezbędne informacje
Zadaj poniższe pytania jako przykład.
"Obecnie nie można skonfigurować SRS lub SCG przy użyciu adresu e-mail konta pomocy technicznej firmy Dell. xxxxx@xxxxx.com."
" Prosimy o pomoc w potwierdzeniu, czy numer seryjny Unity jest powiązany z adresem e-mail konta pomocy technicznej Dell xxxxx@xxxxx.com". "Jeśli konto użytkownika nie jest powiązane, pomóż w powiązaniu konta e-mail"

Po wstępnym kontakcie dział pomocy technicznej firmy Dell pomoże potwierdzić, czy konto użytkownika jest uprawnione do konfigurowania SRS lub SCG.
Dział pomocy technicznej może poprosić o dodatkowe informacje w celu potwierdzenia aktualnego statusu klienta.
Postępuj zgodnie z ich instrukcjami i w razie potrzeby podaj dodatkowe informacje.

8) Po wykonaniu numeru seryjnego Unity i powiązaniu konta spróbuj ponownie skonfigurować usługi SRS, aby sprawdzić, czy pojawi się komunikat Error Code:0x6400b82.
Jeśli problem nie zostanie rozwiązany, zbierz dziennik informacji serwisowych i skontaktuj się z naszym działem pomocy technicznej.
Należy również wspomnieć o pomocy technicznej, którą klient wykonał zgodnie z treścią tego artykułu bazy wiedzy. 

Produkty, których dotyczy problem

Dell EMC Unity, Dell EMC Unity Family |Dell EMC Unity All Flash
Właściwości artykułu
Numer artykułu: 000212176
Typ artykułu: Solution
Ostatnia modyfikacja: 07 lis 2025
Wersja:  5
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.