Azure Local, APEX Cloud Platform dla Azure: Niebieski ekran lub konsola odzyskiwania w obszarze wdrażania, jeśli włączono licencjonowanie OEM
Podsumowanie: Członkowie lokalnego wystąpienia platformy Azure mogą napotkać niebieski ekran lub rozruch do środowiska odzyskiwania systemu Windows (WinRE) podczas wdrażania. Dzieje się tak, jeśli licencjonowanie OEM jest włączone, a elementy instancji są wdrażane przy użyciu obrazu Dell Golden Image zawierającego LCM 12.2506.0.3136. Ten problem został rozwiązany w złotym obrazie wdrożenia 2509. ...
Ten artykuł dotyczy
Ten artykuł nie dotyczy
Ten artykuł nie jest powiązany z żadnym konkretnym produktem.
Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.
Objawy
Członkowie wystąpienia lokalnego platformy Azure napotykają niebieski ekran lub rozruch do środowiska WinRE podczas wdrażania.
Dzieje się tak, gdy serwery są obrazowane za pomocą złotego obrazu 26100.1742.LCM.12.2506.0.3136_SBE.4.2.2506.1600_16G-45n0c_A00.iso.
Przyczyna
Wdrażanie elementów członkowskich instancji z licencją OEM przy użyciu wzorowego obrazu 26100.1742.LCM.12.2506.0.3136_SBE.4.2.2506.1600_16G-45n0c_A00.iso nie jest obsługiwany.
Rozwiązanie
Ten problem został rozwiązany w złotym obrazie wdrożenia 2509. Użyj tego obrazu, aby przeprowadzić wdrożenie.
Dodatkowe informacje
Licencjonowanie OEM to opcjonalna dodatkowa jednostka SKU, którą można zakupić wraz z serwerami AX i APEX MC 16G i 45n0c. Licencja OEM jest instalowana w tabeli ACPI systemu BIOS w fabryce firmy Dell.
Produkty, których dotyczy problem
APEX MC-660, APEX MC-760, APEX MC-4510C, APEX MC-4520C, AX-4510C, AX-4520C, AX-660, AX-760Właściwości artykułu
Numer artykułu: 000353577
Typ artykułu: Solution
Ostatnia modyfikacja: 29 wrz 2025
Wersja: 6
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.