Data Domain: DD3300 exibe discos desconhecidos sem alertas
Resumo: Nos equipamentos Data Domain DD3300, você pode notar um ou mais discos relatados como desconhecidos ao executar comandos de estado de disco, mesmo que nenhum alerta seja publicado. Esse comportamento é esperado e explicado neste artigo. ...
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
Disco(s) desconhecido(s) exibido(s) na saída da CLI sem alertas ativos
Exemplo de resultado de
# disk show state:
Disk Show State
-----------------
Dev 1 2 3 4 5 6 7 8
--- ------------------------
1-8 Y Y U U . . . .
--- ------------------------
Legend State Count
------ -------------- -----
. In Use Device 4
U Unknown Device 2
Y System Device 2
------ -------------- -----
Total 0 disks and 8 devs
Causa
Os equipamentos DD3300 reservam determinados discos para a funcionalidade do Cloud Tier . Se o Cloud Tier não estiver ativado, esses discos reservados serão exibidos como desconhecidos no estado do sistema.
- Os discos reservados (normalmente 1 TB) não podem ser adicionados ao nível ativo.
- O número de dispositivos reservados depende da configuração do DD3300.
(Fonte: Guia de instalação e visão geral do hardware do PowerProtect DD3300)
O número ou dispositivos reservados depende da configuração do DD3300. Conforme abaixo:
Resolução
- Esse é o comportamento normal do sistema.
- Os discos desconhecidos são reservados para o Cloud Tier e permanecem nesse estado até que o Cloud Tier seja habilitado.
- Nenhuma ação será necessária, a menos que a ativação do Cloud Tier esteja planejada.
Produtos afetados
Data Domain, DD3300 ApplianceProdutos
Data Domain, Data Domain Deduplication Storage SystemsPropriedades do artigo
Número do artigo: 000060053
Tipo de artigo: Solution
Último modificado: 16 dez. 2025
Versão: 4
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.