ViPR SRM: O array VMAX não mostra dados no relatório de desempenho, mesmo que o teste para o Unisphere tenha sido aprovado.
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
Quando o cliente procura relatórios de desempenho, a página fica em branco.
Verificando o array VMAX no centro de detecção, ele mostra verde no teste.
Não há erro nos registros do coletor do VMAX.
Causa
Fizemos log-in na GUI do Unisphere e tentamos abrir relatórios de front-end e back-end. Não há nenhum dado mostrado. O problema foi causado pelo servidor Unisphere.
Resolução
O problema foi resolvido reiniciando o servidor Unisphere.
Produtos afetados
SRMPropriedades do artigo
Número do artigo: 000061495
Tipo de artigo: Solution
Último modificado: 30 set. 2025
Versão: 4
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.