Como exibir as alterações de política pendentes no Dell Security Management Server

Resumo: Este artigo descreve como ver o conteúdo das alterações de políticas pendentes no Dell Security Management Server antes de confirmá-las.

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

Produtos afetados:

  • Dell Security Management Server
  • Dell Security Management Server Virtual

Versões afetadas:

  • v9.7 e versões posteriores

Causa

Todas as alterações de política salvas são adicionadas às políticas a serem confirmadas.

Ao acessar Gerenciamento ->Confirmar, é possível ver o número de alterações de política pendentes, mas não o conteúdo:

Alterações de política pendentes
Figura 1: (Somente em inglês) Alterações de política pendentes

 
 
 

Resolução

Para ver quais são as alterações de política pendentes, siga as etapas abaixo:

  1. Abra o console e vá para Management ->Log Analyzer.
  2. Em Categoria, selecione Política e, em Data de início\Hora , selecione a data e a hora após a última confirmação registrada:
Nota: A última data de confirmação pode ser encontrada em Commit History em Management -> Commit:

Logs de confirmação de política
Figura 2: (Somente em inglês) Logs de confirmação de política

  1. Pressione o botão Search. O exemplo a seguir mostra as alterações não confirmadas da política Activate PBA:

Pesquisar
Figura 3: (Somente em inglês) Search

Este relatório mostra todas as alterações de política. Se o valor definido em Start Date\Time for anterior à última confirmação registrada, as políticas pendentes serão somente aquelas após a última entrada de confirmação de política no relatório, de acordo com a captura de tela abaixo:

Log de confirmação da política
Figura 4: (Somente em inglês) Log de confirmação de política

Nota: Para obter uma consulta SQL para v9.7 e anteriores, entre em contato com o suporte do Dell Data Security. Consulte os números de contato internacional do ProSupport.

Para entrar em contato com o suporte, consulte Números de telefone do suporte internacional do Dell Data Security.
Acesse o TechDirect para gerar uma solicitação de suporte técnico on-line.
Para obter insights e recursos adicionais, participe do Fórum da comunidade de segurança da Dell.

 
 

Mais informações

  

Vídeos

  

Produtos afetados

Dell Encryption
Propriedades do artigo
Número do artigo: 000130913
Tipo de artigo: Solution
Último modificado: 19 abr. 2026
Versão:  10
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.