Solução de problemas do Microsoft Outlook lento ou travando
Resumo: Este artigo apresenta informações sobre como solucionar problemas de desempenho do Microsoft Outlook em seu computador Dell.
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
Produtos afetados:
- Microsoft Outlook
- Microsoft Outlook 365
Causa
Quando o programa Outlook apresenta problemas de desempenho, há vários problemas que podem ser a causa.
- Um arquivo PST corrompido ou danificado
- Um suplemento do Outlook não está funcionando
- Um perfil corrompido do Outlook
- Um problema no aplicativo Outlook
Resolução
Aviso: Estas instruções são destinadas a usuários avançados. Tenha cuidado ao segui-las, pois pode ocorrer perda de dados e corrupção do sistema operacional Windows.
- Para solução de problemas de desempenho em geral do Microsoft Outlook, consulte o artigo da Microsoft: Como solucionar problemas de desempenho no Outlook
.
- Para navegar pelas correções específicas da Microsoft para problemas recentes no Outlook, consulte o artigo da Microsoft: Correções ou soluções temporárias para problemas recentes no Outlook para PC
.
- Para o Microsoft 365, consulte O desempenho do Outlook é lento no ambiente Microsoft 365
.
- Para obter a disponibilidade do serviço do Office, verifique o status em Status de serviço do Office
Produtos afetados
Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed WorkstationsPropriedades do artigo
Número do artigo: 000138178
Tipo de artigo: Solution
Último modificado: 23 abr. 2025
Versão: 11
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.