Serviços de backup PowerProtect: O backup do Google Shared Drive parece não ter nenhum arquivo
Resumo: Este artigo da KB descreve um problema no qual os backups do Google Shared Drive parecem não ter arquivos.
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
O cliente notou que o tamanho dos dados de backup para qualquer unidade compartilhada do Google é 0B.
Nenhum arquivo é exibido em nenhuma pasta ao executar um teste de restauração do Google Shared Drive.
Causa
O cliente adicionou *.* como exclusões no Google Shared Drive.
Resolução
Em PowerProtect Backup Services UI>SaaS Apps>Google Workspace>Shared Drives, clique em Auto Configuration e remova todas as exclusões desnecessárias.
Em um caso, o cliente adicionou *.* como uma exclusão.

Produtos afetados
PowerProtect Backup ServicesPropriedades do artigo
Número do artigo: 000199510
Tipo de artigo: Solution
Último modificado: 22 ago. 2025
Versão: 4
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.