AppSync: Na interface do usuário do AppSync, o cliente não conseguiu definir o modo de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada.
Resumo: Na interface do usuário do AppSync, o cliente não conseguiu definir o nível de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada. ...
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
Não há erros nos registros, mas o problema pode ser observado na interface do usuário, conforme mostrado abaixo.
Causa
O problema ocorre porque o cliente na mesma tela definiu o valor da opção "Timeout for log collection(in minutes)" como 45, o que é inválido.
Resolução
Defina o valor da opção "Timeout for log collection(in minutes)" para um valor válido de 90 e 120.
Mais informações
O AppSync 4.5 não permitirá um valor inválido para "Timeout for log collection(in minutes)".
Os valores válidos podem ser de 90 a 120.
Os valores válidos podem ser de 90 a 120.
Produtos afetados
Data Protection, Data Backup & Protection Software, AppSync, AppSyncPropriedades do artigo
Número do artigo: 000203604
Tipo de artigo: Solution
Último modificado: 09 set. 2025
Versão: 8
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.