Serviços de backup PowerProtect: Detectamos um erro durante a sincronização
Resumo:
E-mail do azure-noreply@microsoft.com - "Detectamos um erro ao sincronizar para "
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
Um cliente recebe um e-mail semelhante ao abaixo.
Causa
Isso se deve à manutenção programada que acontece quinzenalmente (geralmente das 14h às 16h IST. A manutenção programada pode levar mais tempo devido a possíveis complicações.
Resolução
Podemos ignorar esse e-mail.
Produtos afetados
PowerProtect Backup ServicesPropriedades do artigo
Número do artigo: 000204826
Tipo de artigo: Solution
Último modificado: 16 set. 2025
Versão: 2
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.