Artigo da solução de teste: Este artigo é apenas para fins de teste. -publicação -2
Resumo: Limpa entradas removendo o banco de dados PostgreSQL e reinstalando o pacote rpm da API REST do Avamar. Solucione falhas de backup verificando a versão do software e as propriedades do client no NMC1. ...
Sintomas
teste
Causa
Testando Remova o banco de dados PostgreSQL para limpar toda a configuração da API REST. Reinstale o pacote rpm da API REST do Avamar para limpar toda a configuração da API REST. Execute novamente a página de configuração de componentes-chave da API REST do Avamar de 7 a 11 do Guia de configuração de componentes de backup para o BaaS de APP MS (EHC4.0).
Determinando a versão do software usando o NMC
Use o NMC para se conectar ao servidor do NetWorker com um usuário que seja membro do
Grupo de usuários administradores de aplicativos no servidor do NetWorker.
1º. Na janela Configuração, selecione Clients no painel de navegação esquerdo.
2º. Clique com o botão direito do mouse no client e selecione Modificar propriedades do client.
3º. Na guia Info & Licensing, analise o atributo de versão do NetWorker.
Como usar e solucionar problemas da dock station Dell Thunderbolt 4 WD22TB4
"
Resolução
Teste