PowerStore: Messaggio di errore Unable to load system configuration data (0xE04040010004)
Сводка: Non è possibile eseguire l'accesso tramite PowerStore Manager (interfaccia utente) e viene invece visualizzato un errore.
Данная статья применяется к
Данная статья не применяется к
Эта статья не привязана к какому-либо конкретному продукту.
В этой статье указаны не все версии продуктов.
Симптомы
Versione interessata: 1.0.4.0.5.006 e versioni precedenti.
Quando si tenta di accedere all'interfaccia utente, viene restituito un messaggio di errore:
Unable to load system configuration data. Contact your service provider for assistance: L'errore Service unavailable. Please retry in a few minutes. (0xE04040010004)
L'accesso tramite ssh/CLI rimane disponibile e la PSTCLI funziona come previsto.
Quando si tenta di accedere all'interfaccia utente, viene restituito un messaggio di errore:
Unable to load system configuration data. Contact your service provider for assistance: L'errore Service unavailable. Please retry in a few minutes. (0xE04040010004)
L'accesso tramite ssh/CLI rimane disponibile e la PSTCLI funziona come previsto.
Причина
In PowerStoreOS V1, è possibile che il flusso di lavoro di raccolta delle metriche di SDNAS generi un deadlock quando le sessioni di raccolta delle metriche si sovrappongono (la raccolta precedente non è ancora stata completata quando viene avviato il ciclo successivo di raccolta).
Разрешение
Questo problema è stato risolto in PowerStoreOS versione 2.0.0.0.
Se non si riesce ad accedere a PowerStore Manager (interfaccia utente) con lo stesso errore, contattare il supporto tecnico Dell EMC o un responsabile dell'assistenza autorizzato e citare l'ID di questo articolo della Knowledge Base.
Se non si riesce ad accedere a PowerStore Manager (interfaccia utente) con lo stesso errore, contattare il supporto tecnico Dell EMC o un responsabile dell'assistenza autorizzato e citare l'ID di questo articolo della Knowledge Base.
Дополнительная информация
Nota: questo articolo non tratta lo stesso argomento dell'articolo KB 000184530. Il codice di errore generico è lo stesso, ma il messaggio di errore è diverso.
Затронутые продукты
PowerStore, PowerStore 1000T, PowerStore 3000T, PowerStore 5000T, PowerStore 7000T, PowerStore 9000TСвойства статьи
Номер статьи: 000189069
Тип статьи: Solution
Последнее изменение: 06 Aug 2025
Версия: 5
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.