Dell Unity : La connexion à UNITY via l’outil IPMI échoue avec le message « Error : Impossible d’établir une session IPMI v2/RMCP+ » (corrigible par l’utilisateur)
Zhrnutie: Impossible de se connecter à UNITY via SSH (SSH activé sur UNITY). Afin de poursuivre l’analyse des problèmes, la connexion au processeur de stockage via IPMI a démarré. La connexion IPMI via les ports de service échoue avec l’erreur suivante : Error: Impossible d’établir une session IPMI v2/RMCP+ ...
Tento článok sa vzťahuje na
Tento článok sa nevzťahuje na
Tento článok nie je viazaný na žiadny konkrétny produkt.
V tomto článku nie sú uvedené všetky verzie produktov.
Symptómy
À la suite de Dell Unity : Utilisation de l’outil IPMI sur les systèmes Unity (corrigible par l’utilisateur), capable d’envoyer une commande ping au SPA et au SPB, mais sans pouvoir terminer la connexion au processeur de stockage.


Príčina
Numéro de série UNITY incorrect inséré dans le champ de mot de passe ( -P xxxx ).
Riešenie
Insérez le numéro de série UNITY correct dans le champ du mot de passe ( -P xxxx ).
Dotknuté produkty
Dell EMC UnityProdukty
Storage, Entry Level & MidrangeVlastnosti článku
Číslo článku: 000194884
Typ článku: Solution
Dátum poslednej úpravy: 10 sep 2025
Verzia: 3
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.