Dell EncryptionがインストールされたHyper-Vの実行
Sammanfattning: この記事では、Dell Encryption(旧Dell Data Protection |Encryption)ソフトウェア(Microsoft Hyper-Vが有効に設定されているエンドポイント上)。
Den här artikeln gäller för
Den här artikeln gäller inte för
Den här artikeln är inte kopplad till någon specifik produkt.
Alla produktversioner identifieras inte i den här artikeln.
Symptom
対象製品:
- Dell Encryption Enterprise
- Dell Data Protection | Enterprise Edition
- Dell Encryption Personal
- Dell Data Protection | Personal Edition
Orsak
-
Upplösning
エンドポイントでMicrosoft Hyper-V仮想化ソフトウェアを使用してMicrosoft Windows 7または8.1を実行する場合は、Dell Encryptionのバージョン8.7.1以降を導入することを推奨します。以前のバージョンのDell EncryptionがHyper-Vソフトウェアとともに導入されている場合は、コンピューターのクラッシュ、ブルー スクリーンまたはブラック スクリーンなどの重大な問題が発生し、Dell Encryptionデータリカバリーを実行する必要があります。
Windows 10とHyper-Vを実行している場合は、Dell Encryptionのバージョン8.13以降を導入することを推奨します。
Dell Encryptionのソフトウェア要件の詳細については、『Dell Encryption Enterprise詳細インストールガイド』を参照してください。
サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。
Berörda produkter
Dell EncryptionArtikelegenskaper
Artikelnummer: 000125042
Artikeltyp: Solution
Senast ändrad: 03 okt. 2023
Version: 8
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.