Ikonerna för Dell Optimizer-styrplattan för samarbete tänds inte under aktivt Zoom-möte
Sammanfattning: Styrplattan för Dell Optimizer Collaboration kräver inloggning med ett aktivt operativsystem (OS) för att synkronisera med Zoom.
Den här artikeln gäller för
Den här artikeln gäller inte för
Den här artikeln är inte kopplad till någon specifik produkt.
Alla produktversioner identifieras inte i den här artikeln.
Symptom
När en användare inte loggar in på sitt operativsystemskonto inom 10 minuter efter att datorn startat. Dell Optimizer-tjänsten startar fortfarande av sig själv, men tidsgränsen uppnås vid synkronisering med Zoom. Detta gör att ikonerna för samarbetspekplattan tillfälligt är inaktiva.
Orsak
Inte applicerbart
Upplösning
Använd någon av följande lösningar för att åtgärda att ikonerna för pekplattan inte lyser under aktiva Zoom-möten:
- Starta programmet Dell Optimizer (eller utför ett kommando i kommandoradsgränssnittet (CLI)). Detta startar om anslutningen till samarbetsstyrplattan med Zoom.
- Starta om datorn och logga in med ett användarkonto inom 10 minuter.
Berörda produkter
OptiPlex, Latitude, Fixed Workstations, Mobile Workstations, Dell OptimizerArtikelegenskaper
Artikelnummer: 000200676
Artikeltyp: Solution
Senast ändrad: 17 juli 2025
Version: 9
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.