AppSync: Tijdens het uitvoeren van AppSync CLI in de AIX-client krijgt u "ERROR: Kan AppSync niet verifiëren!"

摘要: Tijdens het uitvoeren van AppSync CLI op de AIX-client, mislukt het met Error Failed om AppSync te verifiëren.

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

Het resultaat van de AppSync CLI-fout:
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Antwoord: HTTP/1.1 302 Found ***
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Probeer een andere aanvraag te verzenden met omleidings-URL *)*
<Time> [main] ERROR c.e.a.qe.common.AppSyncConnector - *)* Host Connection failure, Controleer het ingevoerde poortnummer ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM Start ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM End ***
ERROR: Kan AppSync niet verifiëren!

原因

Nieuwe implementatie van AppSync CLI op AIX zal de fout hebben.

解决方案

Samen met firewallpoort "8445" moet poort:8444 ook worden geopend op de clienthost.

受影响的产品

Data Backup & Protection Software, AppSync

产品

Data Protection, AppSync
文章属性
文章编号: 000190186
文章类型: Solution
上次修改时间: 10 9月 2025
版本:  6
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。