PowerStore : La requête de la base de données de gestion est retardée après la suppression d’une appliance
摘要: Si une appliance est supprimée d’un cluster, il peut y avoir des expirations de délai de collecte des metrics, ce qui entraîne des écarts de metrics.
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Si une appliance est supprimée d’un cluster, il peut y avoir des expirations de délai de collecte des metrics, ce qui entraîne des écarts de metrics.
原因
Il s’agit d’un problème logiciel dû à un nettoyage incomplet suite à la suppression d’une appliance.
解决方案
Si ce problème se produit, contactez le support technique pour obtenir de l’aide.
Ce problème est résolu dans PowerStoreOS 3.5.
Ce problème est résolu dans PowerStoreOS 3.5.
受影响的产品
PowerStore文章属性
文章编号: 000216800
文章类型: Solution
上次修改时间: 14 6月 2025
版本: 4
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。