Nie można uzyskać dostępu do komputera przy użyciu czytnika linii papilarnych po ponownym uruchomieniu komputera

摘要: Komputery Dell 14 Plus DB14250, Dell 16 Plus DB16250, Dell 14 Plus 2 w 1 DB04250 i Dell 16 Plus 2 w 1 DB06250 nie mogą uzyskać dostępu do komputera przy użyciu czytnika linii papilarnych po ponownym uruchomieniu komputera. ...

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

Po ponownym uruchomieniu komputera logowanie za pomocą czytnika linii papilarnych lub konfiguracja czytnika linii papilarnych Windows Hello nie działa. Czytnik linii papilarnych nie jest wyświetlany w Menedżerze urządzeń.

Dotyczy platform: 

  • Dell 14 Plus DB14250
  • Dell 16 Plus DB16250
  • Dell 14 Plus 2 w 1 DB04250
  • Dell 16 Plus 2 w 1 DB06250

原因

Brak możliwości korzystania z logowania za pomocą czytnika linii papilarnych jest spowodowany problemem z systemem BIOS.

解决方案

Aktualizacja systemu BIOS komputera do wersji 1.1.0 lub nowszej rozwiązuje problem. Aby pobrać i zainstalować system BIOS, zapoznaj się z instrukcją pobierania i instalacji aktualizacji systemu BIOS i UEFI firmy Dell.

受影响的产品

Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250
文章属性
文章编号: 000289869
文章类型: Solution
上次修改时间: 22 4月 2025
版本:  2
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。