重新启动后无法使用指纹访问计算机

摘要: 戴尔 14 Plus DB14250、戴尔 16 Plus DB16250、戴尔 14 Plus 二合一DB04250和戴尔 16 Plus 二合一DB06250在重新启动后无法使用指纹登录访问计算机。

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

重新启动计算机时,指纹登录或 Windows Hello 指纹设置不起作用。设备管理器中未显示指纹设备。

受影响的平台: 

  • 戴尔 14 Plus DB14250
  • 戴尔 16 Plus DB16250
  • 戴尔 14 Plus 二合一笔记本DB04250
  • 戴尔 16 Plus 二合一笔记本DB06250

原因

无法使用指纹登录是由于 BIOS 问题造成的。

解决方案

将计算机上的 BIOS 版本更新到 1.1.0 或更高版本可解决此问题。要下载并安装 BIOS,请参阅 Dell BIOS 和 UEFI 更新下载和安装指南

受影响的产品

Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250
文章属性
文章编号: 000289869
文章类型: Solution
上次修改时间: 22 4月 2025
版本:  2
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。