Сбой резервного копирования образа виртуальной машины Avamar с ошибкой «No Proxy» из-за прерывания подключения vCenter

摘要: Сбой резервного копирования образа виртуальной машины Avamar с ошибкой «No Proxy» из-за прерывания подключения vCenter.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

На вкладке Activity Monitor в пользовательском интерфейсе Avamar отображается сообщение «No Proxy».

На вкладке Activity Monitor в графическом интерфейсе пользователя Avamar отображается сообщение «No Proxy».

Резервное копирование образа VMware по требованию завершается сбоем со следующими характеристиками:

Категория: Уровень
серьезности ПРИЛОЖЕНИЯ: Краткий
обзор ПРОЦЕССА. Не удалось инициировать резервное копирование или восстановление виртуальной машины.
Информация о мероприятиях:
Код события: Категория 30931
: Уровень
серьезности ПРИЛОЖЕНИЯ: Краткий
обзор ПРОЦЕССА. Не удалось инициировать резервное копирование или восстановление виртуальной машины.

Если инициируется запрос на групповое резервное копирование:
 

Если инициируется запрос на групповое резервное копирование.
 

原因

Подключение к vCenter было прерывано.
Обычно это влияет на резервное копирование для всех клиентов виртуальных машин.

解析度

  1. Убедитесь, что Avamar может подключиться к vCenter.
  2. Перейдите в окно Администрирование и нажмите корневой домен vCenter.
  3. Нажмите на объект клиентского подключения vCenter и измените клиент.
  4. Убедитесь, что IP-адрес или имя хоста сервера Avamar допустимы.
  5. Убедитесь, что учетная запись пользователя vCenter, которую использует Avamar, действительна
  6. Нажмите кнопку OK, чтобы проверить подключение Avamar к vCenter.
  7. Также обратите внимание на перезапуск службы MCS на сервере Avamar, чтобы устранить любые проблемы кэширования подключения vCenter, если подключение к vCenter было прервано из-за обслуживания vCenter или сбоя сети.

其他資訊

受影響的產品

Avamar

產品

Avamar
文章屬性
文章編號: 000033587
文章類型: Solution
上次修改時間: 14 8月 2023
版本:  3
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。