Dell Encryption 遠端管理主控台頁面會顯示錯誤訊息,「此頁面無法顯示」

摘要: 本文說明如何解決顯示「無法顯示此頁面」的 Dell Encryption 遠端管理主控台。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

受影響的產品和版本:

  • Dell 資料保護 |Enterprise Edition Server v9.2 或更新版本
  • Dell Security Management Server
  • Dell 資料保護 |Virtual Edition Server v9.2 或更新版本
  • Dell Security Management Server Virtual
  • Dell Endpoint Security Suite Enterprise v1.0 或更新版本

流覽遠端管理主控台時,可能會在以下位置出現此訊息:

  • 「進階威脅」標籤
  • 儀表板區段

Dell Encryption 遠端管理主控台中的訊息
圖 1:(僅限英文)Dell Encryption 遠端管理主控台中的訊息

這可能是租使用者 (雲端主控台) 使用的動態 IP 變更所導致的結果,而舊的 IP 仍保留快取記憶體。

原因

不適用

解析度

若要解決此問題:

  1. 在發生此問題的裝置上,關閉 Dell 遠端管理主控台。
  2. 以滑鼠右鍵按一下開始功能表,然後按一下 「執行」

按一下「run」
圖 2:(僅限英文)按一下「run」

  1. 輸入 CMD ,然後按 「OK」。這會啟動命令提示字元使用者介面。

輸入 CMD
圖 3:(僅限英文)輸入 CMD

  1. 在命令提示字元中輸入 ipconfig /flushdns ,然後按 Enter鍵。這會排清 DNS 快取。

輸入 ipconfig /flushdns
圖 4:(僅英文) 輸入 ipconfig /flushdns

  1. 重新開啟 Dell 遠端管理主控台,然後檢查問題是否已解決。

如要聯絡支援部門,請參閱 Dell Data Security 國際支援電話號碼
請前往 TechDirect,以線上產生技術支援要求。
如需更多深入見解與資源,請加入 Dell 安全性社群論壇

受影響的產品

Dell Encryption, Dell Endpoint Security Suite Enterprise
文章屬性
文章編號: 000131363
文章類型: Solution
上次修改時間: 03 8月 2023
版本:  9
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。