如何在 TL2000 或 TL4000 上重置密码
摘要: 通过对设备进行物理访问,可将 TL2000/TL4000 的密码重置为出厂默认值。
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
原因
解析度
TL2000 或 TL4000 的配置可以因安全原因或忘记而重置。本文详细介绍此操作所必需的步骤。此方法需要对设备进行物理访问。
目录
提醒:还原出厂配置将删除所有当前设置,应谨慎使用。
在此方法中,设备前挡板上的用户界面将用于完成该重置过程。

| 符号 | 命令 |
| + | 向上 |
| - | 向下 |
| X | 返回 |
| ← | 进入 |
1.将密码重置为出厂默认值
找到用户界面后,请使用以下步骤重置配置。
-
按 Enter (← ) 进入主菜单。

- 按向下箭头以转至“Configure”,然后按 Enter 键。

- 在“Configuration”菜单中,按向下箭头以转至下一页面,然后选择“Save/Restore”,并按 Enter 键。

- 选择“Restore Passwords”,并按 Enter 键
或者,您可以选择“Restore all”,并按 Enter 键,以将配置重置为出厂默认值

- 该设备将要求确认。选择“Proceed”以确认密码还原。

管理员帐户的出厂默认帐户登录名和密码如下:
帐户:admin帐户名和密码区分大小写。在输入帐户名和密码后,请使用鼠标单击“Login”或按 Enter 键。
密码:secure
2.还原配置后的网络配置
-
按 Enter (← ) 进入主菜单。

- 按向下箭头以转至“Configure”,然后按 Enter 键。

- 在“configuration”菜单中,按向下箭头以转至下一页面,然后选择“Network”,并按 Enter 键。

- 在“IP Address”选项上按 Enter 键,然后通过按 + e - 选择地址:

- 在配置后,通过按“Save”来保存它们:

受影響的產品
PowerVault TL2000, PowerVault TL4000文章屬性
文章編號: 000144684
文章類型: Solution
上次修改時間: 03 12月 2021
版本: 4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。