如何在 TL2000 或 TL4000 上重設密碼
摘要: 可透過實體存取裝置,以將 TL2000/TL4000 的密碼重設為原廠預設值。
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
原因
解析度
因為安全性原因,或遺忘其內容,可能會需要重設 TL2000 或 TL4000 的組態。本文將詳述此步驟。此方法必須實體存取裝置。
目錄
注意:還原原廠組態將會刪除所有目前的設定,應謹慎使用。
在此方法中,將使用裝置前框上的使用者介面完成重設程序。

| 符號 | 命令 |
| + | 上移 |
| - | 下移 |
| X | 返回 |
| ← | 進入 |
1.將密碼重設為原廠預設值
找到使用者介面後,請使用以下步驟重設組態。
-
按下進入 (← ) 以前往主功能表。

- 按下下移以前往「配置」然後按一下進入。

- 在「組態」功能表中,按下下移以前往下一頁,然後按下進入以選取儲存/還原。

- 使用進入選取「還原密碼」
或者您可以使用進入選取「全部還原」,將組態設為原廠預設值

- 裝置會要求確認。選取「繼續」以確認密碼還原。

系統管理員帳戶的原廠預設帳戶登入和密碼為
帳戶:admin帳戶名稱和密碼需要區分大小寫。輸入帳戶名稱和密碼後,請使用滑鼠按一下「登入」或按 Enter 鍵。
密碼:secure
2.還原組態後的網路組態
-
按下進入 (← ) 以前往主功能表。

- 按下下移以前往「配置」然後按一下進入。

- 在「組態」功能表中,按下下移以前往下一頁,然後按下進入以選取網路。

- 在「IP 位址」選項上按下進入,然後使用 + 和 - 選取位址:

- 設定完成後,請按下「儲存」以儲存:

受影響的產品
PowerVault TL2000, PowerVault TL4000文章屬性
文章編號: 000144684
文章類型: Solution
上次修改時間: 03 12月 2021
版本: 4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。