Avamar: ACM-toiminnot palauttavat tuloksen Odottamaton virhe ja Pyyntö epäonnistui. Please see the server log or check the server status

摘要: Avamar: Kaikki Avamar Client Managerin (ACM) toimet palauttavat odottamattoman virheen "Pyyntö epäonnistui" ja "Katso palvelinloki tai tarkista palvelimen tila".

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Kun olet kirjautunut onnistuneesti asiakashallintaan, virheitä ilmenee, kun yrität suorittaa mitä tahansa toimintoa:

Esimerkki:
 
Avamar Client Manager -virhe

原因

Vaikka kirjautuminen onnistui, Avamar Serverin salasanassa on erikoismerkki, jota ei tueta.

Avamar Serverin salasanat saavat sisältää vain seuraavat merkit:
 
  • A–Ö
(Isot kirjaimet A–Z)
 
  • A–Ö
(pienet kirjaimet A–Z)
 
  • 0-9
(Numerot 0-9)
 
  • .
(Piste tai piste)
 
  • _
(Alaviiva)
 
  • -
(Viiva)
 

解析度

Vaihda Avamar-pääsalasana change-passwords-apuohjelmalla niin, että se sisältää ainoastaan edellä mainitut tukimerkit.

受影響的產品

Avamar
文章屬性
文章編號: 000227380
文章類型: Solution
上次修改時間: 08 10月 2025
版本:  4
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。