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Das optische Laufwerk kann keine Daten auf eine Festplatte schreiben oder brennen.

Summary: Hier erfahren Sie, wie Sie ein CD-, DVD- oder Blu-ray-Laufwerk beheben, das keine Daten auf eine Festplatte schreibt oder aufzeichnet. Die folgenden Anweisungen helfen Ihnen beim Diagnostizieren und Beheben von Problemen, wenn Ihr CD-, DVD- oder Blu-ray-Laufwerk keine Disc beschreiben/brennen, bzw. auf diese aufzeichnen kann. ...

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Article Content


Symptoms

Das CD-, DVD- oder Blu-ray-Laufwerk Ihres Computers ist möglicherweise nicht in der Lage, Dateien auf eine beschreibbare (R) oder wiederbeschreibbare (RW) CD, DVD oder Blu-ray-Disc zu schreiben bzw. auf diese aufzuzeichnen (auch als „brennen“ bezeichnet“).

Verwenden Sie die nachstehenden Anweisungen zur Fehlerbehebung, wenn Ihr CD-, DVD- oder Blu-ray-Laufwerk keine Dateien auf eine beschreibbare (R) oder wiederbeschreibbare (RW) Disc schreiben/brennen kann. Die Anweisungen helfen Ihnen dabei, einige Probleme zu lösen, wenn das Laufwerk nicht vollständig ausgefallen ist.

Die unten stehenden Anweisungen gelten sowohl für interne als auch externe CD-, DVD- oder Blu-ray-Laufwerke, aber einige der grundlegenden Schritte sind möglicherweise etwas anders.

Die nachfolgenden Anweisungen gelten für die folgenden Microsoft Windows-Betriebssysteme:

  • Microsoft Windows 10
  • Microsoft Windows 8 oder 8.1

Cause

Dieses Problem kann aus folgenden Gründen auftreten:
  • Verwendung eines inkompatiblen beschreibbaren Datenträgers, der vom optischen Laufwerk nicht unterstützt wird. Zum Beispiel die Verwendung einer DVD-R-Disc in einem optischen Laufwerk, das nur CD-R- oder CD-RW-Discs unterstützt.
  • Beschädigte Windows-Registrierungseinträge im Zusammenhang mit dem optischen Laufwerk
  • Beschreibbare Festplatten unterstützen nicht die schnellere Schreibgeschwindigkeit, die von den CD- oder DVD-Aufnahmeanwendungen angeboten wird.
  • Fehlerhaftes optisches Laufwerk
  • Beschädigte Betriebssystemdateien

Resolution

Bevor Sie mit der Fehlerbehebung beginnen:

  • Überprüfen Sie, ob das Laufwerk Datenträger lesen kann. Wenn das Laufwerk keine Laufwerke lesen kann, lesen Sie den Artikel Optical Drive is unable to read disks (Optisches Laufwerk ist nicht in der Lage, Festplatten zu lesen).
  • Wenn Sie eine beschreibbare (R) oder wiederbeschreibbare (RW) Disc verwenden, die auf einem anderen Computer beschrieben wurde, stellen Sie sicher, dass die Disc auf dem Computer wiedergegeben werden kann, der zum Brennen/Beschreiben verwendet wurde.
  • Stellen Sie sicher, dass der verwendete Datenträgertyp mit dem Laufwerk kompatibel ist, das auf Ihrem Computer installiert ist. Weitere Informationen finden Sie im Dell Knowledge Base-Artikel Guide to optical disk Drives and Optical Discs (Handbuch zu optischen Laufwerken und optischen Datenträgern).
  • Wenn Sie eine beschreibbare (R) oder wiederbeschreibbare (RW) Disc verwenden, stellen Sie sicher, dass das Brennen/Beschreiben der Disc korrekt abgeschlossen wurde. Lesen Sie dazu im Benutzerhandbuch der Brennsoftware nach, die Sie verwenden.
  • Probieren Sie beschreibbare (R) oder wiederbeschreibbare (RW) Discs verschiedener Hersteller aus.

Klicken Sie auf die folgenden Schritte zur Fehlerbehebung für weitere Anweisungen. Wenn sich das Problem auf diese Weise nicht lösen lässt, fahren Sie mit dem nächsten Schritt des Troubleshootings fort.

  1. Überprüfen Sie, ob das optische Laufwerk im Windows Geräte-Manager erkannt wird.
  2. Versuchen Sie es mit einer anderen beschreibbaren Disc
  3. Entfernen Sie das CD-, DVD- oder Blu-ray-Laufwerk aus dem Windows Geräte-Manager
  4. Führen Sie die Hardware-Problembehandlung von Windows aus
  5. Installieren Sie die neueste BIOS-Aktualisierung auf Ihrem Computer.
  6. Aktualisieren oder installieren Sie die von Dell bereitgestellte Brennsoftware.
  7. Beschreiben/brennen Sie eine Disc mit dem in Windows integrierten Brennmodul
  8. Führen Sie eine Windows-Systemwiederherstellung aus.
  9. Setzen Sie Ihren Computer auf die Werkseinstellungen zurück.

Überprüfen Sie, ob das optische Laufwerk im Windows Geräte-Manager erkannt wird.

  1. Drücken Sie die Windows-Taste + R, um das Dialogfeld „Ausführen“ zu öffnen.
  2. Geben Sie im Dialogfeld Ausführen ein devmgmt.msc und drücken Sie dann die Eingabetaste.
  3. Erweitern Sie im Fenster "Geräte-Manager" die Liste der DVD/CD-ROM-Laufwerke. Stellen Sie sicher, dass das optische Laufwerk aufgeführt ist.
  4. Wenn das Laufwerk erkannt wird, fahren Sie mit dem nächsten Schritt fort.
  5. Wenn das Festplattenlaufwerk nicht aufgeführt ist, lesen Sie den Dell Knowledge Base-Artikel Optical Drive is not recognized in Windows (Optisches Laufwerk wird in Windows nicht erkannt).
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Versuchen Sie es mit einer anderen leeren Disc.

Es ist wichtig, die Disc zu überprüfen, die Sie für die Speicherung Ihrer Dateien brennen/beschreiben möchten. Es gibt viele verschiedene Marken und Arten von beschreibbaren Medien und einige arbeiten besser als andere. Probieren Sie CD-R-, CD-RW-, DVD-R-, DVD-RW-, BD-R- oder BD-RW-Discs von verschiedenen Marken aus, da diese von den meisten Laufwerken für beschreibbare Datenträger unterstützt werden.

Einige Gründe, warum die von Ihnen verwendete Disc möglicherweise nicht funktioniert:

  • Sie verwenden einen falschen Disc-Typ, der nicht mit dem optischen Laufwerk Ihres Computers kompatibel ist.
  • Sie verwenden eine Disc, die bereits in einem früheren Schreib- oder Brennprozess fertiggestellt (schreibgeschützt) wurde.
  • Das Laufwerk kann verschiedene Eigenschaften für den Laser und die Disc-Rotation an die Eigenschaften der Disc anpassen, es ist aber möglicherweise nicht in der Lage, die Eigenschaften für alle beschreibbaren Datenträger anzupassen.
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Entfernen Sie das CD-, DVD- oder Blu-ray-Laufwerk aus dem Windows Geräte-Manager

Wenn das optische Laufwerk keine Datenträger beschreiben oder brennen kann, versuchen Sie, das CD-, DVD- oder Blu-ray-Laufwerk zu entfernen.

  1. Drücken Sie die Windows-Taste + R, um das Dialogfeld „Ausführen“ zu öffnen.
  2. Geben Sie im Dialogfeld Ausführen ein devmgmt.msc ein und drücken Sie dann die Eingabetaste.
  3. Erweitern Sie im Fenster "Geräte-Manager" die Liste der DVD/CD-ROM-Laufwerke.
  4. Klicken Sie mit der rechten Maustaste auf den Namen des optischen Laufwerks und klicken Sie dann auf Deinstallieren.
  5. Klicken Sie im Bestätigungsfenster auf OK.
  6. Führen Sie einen Neustart des Computers durch.

Führen Sie die Hardware-Problembehandlung von Windows aus

Fahren Sie für Windows 10 mit dem nächsten Schritt fort. Führen Sie unter Windows 8 (8.1) oder 7 die folgenden Schritte aus:

  1. Drücken Sie die Windows-Taste + R, um das Dialogfeld „Ausführen“ zu öffnen.
  2. Geben Sie im Dialogfeld Ausführen ein control ein und drücken Sie dann die Eingabetaste.
  3. Geben Sie im Suchfeld in der Systemsteuerung troubleshooterund klicken Sie dann auf Troubleshooting.
  4. Unter dem Eintrag Hardware und Sound klicken Sie auf Gerät konfigurieren. Wenn Sie zur Eingabe eines Administratorkennworts oder zu einer Bestätigung aufgefordert werden, geben Sie das Kennwort ein oder bestätigen Sie.
  5. Befolgen Sie die Anweisungen auf dem Bildschirm, um eine integrierte automatisierte Fehlerbehebung durchzuführen.
  6. Starten Sie den Computer neu, wenn Sie dazu aufgefordert werden.

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Installieren Sie die neueste BIOS-Aktualisierung auf Ihrem Computer.

Dell Technologies empfiehlt, das BIOS-Update im Rahmen Ihres geplanten Updatezyklus auszuführen. Wie bei Betriebssystemen und Treiberversionen auch enthält ein BIOS-Update Funktionsverbesserungen oder Änderungen, mit denen Ihr System auf dem neuesten Stand und mit anderen Systemmodulen (Hardware, Firmware, Treiber und Software) kompatibel bleibt. Außerdem werden Sicherheits-Updates und eine erhöhte Stabilität bereitgestellt.

Weitere Informationen zum Herunterladen und Aktualisieren des BIOS auf Ihrem Dell Computer finden Sie im Dell Wissensdatenbank-Artikel Dell BIOS-Updates.

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Aktualisieren oder installieren Sie die von Dell bereitgestellte Brennsoftware.

Dell Systeme mit einem optischen Laufwerk werden mit einer werksseitig installierten CD-, DVD- oder Blu-ray-Brennsoftware (z. B. Cyberlink Power2Go) ausgeliefert. Die von Dell bereitgestellte Brennsoftware ermöglicht Ihrem Computer das Schreiben/Brennen von Dateien auf eine beschreibbare (R) oder wiederbeschreibbare (RW) CD, DVD oder Blu-ray-Disc.

Wenn Sie Probleme mit dem Brennen haben, versuchen Sie die von Dell bereitgestellte Brennsoftware zu deinstallieren und anschließend neu zu installieren.


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Beschreiben/brennen Sie eine Disc mit dem in Windows integrierten Brennmodul

Mein Computer oder Datei-Explorer hat die Möglichkeit, leere beschreibbare (R) oder wiederbeschreibbare (RW)-Festplatten zu erkennen und Daten darauf zu schreiben oder zu brennen. Wenn Sie eine Drittanbieter-Brennsoftware zum Beschreiben/Brennen einer Disc verwenden und dabei Probleme auftreten, sollten Sie versuchen, die Disc mit dem Windows-Brennmodul zu brennen. Dadurch lässt sich feststellen, ob das Problem bei der Brennsoftware des Drittanbieters oder beim optischen Laufwerk liegt.

Die folgenden Anweisungen erklären die Verwendung des Windows-Explorers, um eine Daten-Disc zu brennen (ein Disc-Typ, der hauptsächlich für die Speicherung und gemeinsame Nutzung von Dateien zwischen verschiedenen Computern verwendet wird). Wenn Sie andere Disc-Typen erstellen möchten, wie z. B. eine Video-DVD (zum Abspielen in einem normalen DVD-Player) oder eine Audio-CD (zur Wiedergabe in einem normalen CD/DVD-Player), müssen Sie ein anderes Programm oder eine andere Funktion von Windows oder eine Drittanbieter-Brennsoftware verwenden.

  1. Legen Sie eine leere beschreibbare (R) oder wiederbeschreibbare (RW) Disc in das Laufwerk ein.
  2. Das Dialogfeld "Automatische Wiedergabe" sollte angezeigt werden. Klicken Sie auf Dateien mit Windows-Explorer auf Datenträger brennen.
    Microsoft Windows 10, Windows 8.1 oder Windows 8 zeigt möglicherweise Brenndateien mithilfe des Datei-Explorers an.
    HINWEIS: Wenn das Dialogfeld „Automatische Wiedergabe“ nicht angezeigt wird, klicken Sie auf Dieser PC oder Computer und doppelklicken Sie anschließend auf das Symbol des optischen Laufwerks.
  3. Geben Sie im Dialogfeld Auf Datenträger brennen einen Namen für die Disc im Feld Datenträgertitel ein. Klicken Sie auf Mit einem CD/DVD-Player und klicken Sie anschließend auf Weiter.
  4. Öffnen Sie den Ordner mit den Dateien, die Sie brennen möchten, und ziehen Sie die Dateien anschließend in den leeren Disc-Ordner.
    HINWEIS: Um mehr als ein Element auszuwählen, halten Sie die Strg-Taste gedrückt und wählen Sie die Dateien aus, die Sie brennen möchten. Ziehen Sie die Dateien dann in den leeren Disc-Ordner.
  5. Klicken Sie in der Symbolleiste auf Auf Datenträger brennen und folgen Sie den Anweisungen auf dem Bildschirm.
  6. Warten Sie, bis der Brennvorgang abgeschlossen ist. Wenn der Brennvorgang abgeschlossen ist, öffnet sich das Ladefach des Laufwerks und Sie können die Disc entnehmen.
    WARNUNG: Versuchen Sie nicht, die Disc gewaltsam zu entnehmen. Dies kann dazu führen, dass die Disc unbrauchbar wird.
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Führen Sie eine Windows-Systemwiederherstellung aus.

Die Systemwiederherstellung ist ein integriertes Windows-Tool, das für den Schutz und die Reparatur des Betriebssystems konzipiert wurde. Wenn es Probleme mit Ihrem Computer gibt, sollten Sie zuerst eine Systemwiederherstellung durchführen, bevor Sie den Computer auf Werkseinstellungen zurücksetzen.

Weitere Informationen finden Sie im Dell Knowledge Base-Artikel How to Reinstall Windows 10 on your Dell computer (Anleitung zur Neuinstallation von Windows 10 auf Ihrem Dell Computer).

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Setzen Sie Ihren Computer auf die Werkseinstellungen zurück.

Wenn bei der Dell PC-Diagnose festgestellt wird, dass das optische Laufwerk in Ordnung ist, besteht definitiv ein Problem im Zusammenhang mit der Software, die auf Ihrem Computer installiert ist. Wenn die oben genannten Schritte nicht zur Lösung des Problems mit dem optischen Laufwerk führen, können Sie als letzte Möglichkeit versuchen, Ihren Computer auf die Werkseinstellungen zurückzusetzen.

Dell Computer werden so gebaut, dass noch etwas Festplattenspeicher für die Neuinstallation des Betriebssystems reserviert ist. Diese Methode ist die einfachste Möglichkeit, Ihren Computer auf Werkseinstellungen zurücksetzen. Beim Wiederherstellungsvorgang werden alle Benutzerdaten auf dem Computer gelöscht. Stellen Sie also sicher, alle Daten vor Beginn dieses Vorgangs zu sichern.

Weitere Informationen finden Sie im Artikel der Dell Knowledge Base Restore your Computer Using SupportAssist OS Recovery (Wiederherstellen Ihres Computers mitHilfe von SupportAssist OS Recovery).

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Bei allen anderen Problemen mit dem CD-, DVD- oder Blu-ray-Laufwerk Ihres Computers lesen Sie den folgenden Dell Wissensdatenbank-Artikel: Troubleshooting von Problemen mit dem CD/DVD- oder Blu-ray-Laufwerk unter Microsoft Windows.

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Additional Information

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Article Properties


Affected Product

Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations

Last Published Date

22 Dec 2023

Version

12

Article Type

Solution