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Příznaky
观看介绍如何将维修部件返回给戴尔的视频
持续时间:02:16
隐藏式字幕:仅英文
在开始将维修部件返回给戴尔之前,确保执行以下操作:
- 备份数据。
- 删除任何机密、专有或个人信息以及取出或拔下可移动介质,例如 CD、DVD、内存卡、智能卡、USB 适配器和 USB 转换器。
确定哪些部件必须返回
除非另有说明,否则您有责任在收到更换部件后 10 天内将故障部件返回给戴尔。如果未能在 10 天内返回故障部件,可能会导致您的保修服务被暂停。或者,我们可能会对该部件按当时的标准价格收取费用。
每个装运的更换部件都随附有装箱单,提供关于如何返回有缺陷部件的信息。如果戴尔不需要故障部件,则会在装箱单中提及。
Příčina
注意:如果您未能在 10 天内返回有缺陷的部件,则可能导致保修服务暂停或当前更换部件需要支付费用。
Řešení
如何将部件返回给戴尔?
- 将一个或多个部件放入收到的包装箱中。小心地包装每个部件,以防止在运输过程中损坏并封装包装箱。
- 将返回标签贴在包装箱外部原装运标签的上方。
- 发货
- 如果您收到联邦快递陆运单:
- 在 FROM 部分中填写发件人信息。
- 在运单上的 Return Authorization (RA) 字段中写下订单参考号(有时称为派单 (DPS) 编号,可在装箱单上找到)。
- 拨打 1-800-463-3339 安排取件,或将包裹放在您附近的联邦快递授权装运点。查看当地联邦快递网点位置。
- 如果您收到联邦快递智能邮局标签:
- 把包裹放在住宅邮箱、放入 USPS 邮箱或者把包裹拿到邮局。
- 安排 USPS 取件。
- 将包裹放在联邦快递服务站/联邦快递授权装运点。
- 请确保您保留返回运单编号的记录。
Další informace
如果您丢失了返回发货标签或想要为部件付费,要进行验证,请转至:https://dellgsp.com/verifyEmail。如果有活动工单与输入的信息相关联,说明会直接发送到该电子邮件。
如果您必须申请延期、更换返回运单,或者想知道如何支付部件费用。可以通过以下方法与我们联系:
详细了解支持服务和保修或保修部件返回。
如果您需要额外的支持来安装更换部件,请参阅以下内容:
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Datum posledního vydání
02 lis 2023
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