SourceOne Email Management: EMC-SourceOne-arkivtjenesten starter ikke efter at have installeret Microsoft OS-hotfixopdateringer.
Oversigt: SourceOne Email Management: EMC-SourceOne-arkivtjenesten starter ikke efter at have installeret Microsoft OS-hotfixopdateringer.
Denne artikel gælder for
Denne artikel gælder ikke for
Denne artikel er ikke knyttet til et bestemt produkt.
Det er ikke alle produktversioner, der er identificeret i denne artikel.
Symptomer
Brugeren har installeret Windows OS-opdateringer på SourceOne-serverne.
Efter genstart af serveren, starter EMC SourceOne-arkivtjenesten ikke.
Følgende fejl vises i logfilen i programmets hændelsesvisning:
"ExAsArchive kan ikke findes. Enten er den komponent, der udløser denne hændelse, ikke installeret på din lokale computer, eller installationen er beskadiget. Du kan installere eller reparere komponenten på den lokale computer.
Årsag
Installation af en Microsoft OS-programrettelse på SourceOne-serverne har afbrudt de indbyggede EMC SourceOne-arkivtjenester eller en anden SourceOne-komponent, der er blevet afbrudt af opdateringen.
Løsning
Problemet kan løses ved at køre installationsprogrammet til indbyggede SourceOne-arkivtjenester og vælge Reparer.
Berørte produkter
SourceOneProdukter
SourceOne, SourceOne Email ManagementArtikelegenskaber
Artikelnummer: 000060419
Artikeltype: Solution
Senest ændret: 02 jun. 2025
Version: 4
Find svar på dine spørgsmål fra andre Dell-brugere
Supportservices
Kontrollér, om din enhed er dækket af supportservices.