PowerProtect Data Manager: Selvbetjeningsprimære kopier ikke fundet – replikering annulleret
Oversigt: Selvbetjeningsprimære kopier bliver ikke opdaget. Replikering annulleres med meddelelsen "Der var ingen kopier at replikere".
Denne artikel gælder for
Denne artikel gælder ikke for
Denne artikel er ikke knyttet til et bestemt produkt.
Det er ikke alle produktversioner, der er identificeret i denne artikel.
Symptomer
Denne funktionsmåde påvirker PowerProtect Data Manager (PPDM) version 19.13 og tidligere.
Primære metadata for kopisøgning er ikke tilgængelige.
Symptomer fundet i logfilerne:
2023-01-25T21:34:46.617Z INFO [] [adm-selfServiceRequest-exec-109] [][][][TRACE_ID:61463fbc153b9dd6][] [c.e.d.e.a.s.s.i.SelfServiceActivityServiceImpl.createAndMonitorSelfServiceActivities(114)] - Started processing of 1 self-service job request(s) from host: X.X.X.X 2023-01-25T21:34:46.618Z INFO [] [https-jsse-nio-9001-exec-9] [][][][][] [c.e.d.e.a.s.c.RestLogFilter.doFilter(37)] - Exit RESTful Msg - Status: 207 , ContentType: application/json 2023-01-25T21:34:46.631Z WARN [] [adm-selfServiceRequest-exec-109] [][][][TRACE_ID:61463fbc153b9dd6][] [c.e.d.e.a.s.u.EsDataUtils.getHostUsingHostIpAddress(366)] - : X.X.X.X from ES
Årsag
Ugyldige værtsposter findes, når du forespørger værten. Disse poster kan skyldes registrering med kortnavnet.
Løsning
Problemet er løst i PowerProtect Data Manager (PPDM) 19.14.
Artikelegenskaber
Artikelnummer: 000214300
Artikeltype: Solution
Senest ændret: 02 jul. 2026
Version: 3
Find svar på dine spørgsmål fra andre Dell-brugere
Supportservices
Kontrollér, om din enhed er dækket af supportservices.