SRM Dell Technologiesの接続が無効になっている
Oversigt: Unisphere for VMAXおよびSolutions Enablerをアップグレードした後、このSRMアラートがトリガーされました。 「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」 ...
Denne artikel gælder for
Denne artikel gælder ikke for
Denne artikel er ikke knyttet til et bestemt produkt.
Det er ikke alle produktversioner, der er identificeret i denne artikel.
Symptomer
Unisphere for VMAXおよびSolutions Enablerをアップグレードした後、このSRMアラートがトリガーされました。
「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」
「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」
Årsag
Dell Technologiesの接続が無効
Løsning
[接続の有効化]がオフになっていないことを確認します


Artikelegenskaber
Artikelnummer: 000217109
Artikeltype: Solution
Senest ændret: 18 maj 2026
Version: 4
Find svar på dine spørgsmål fra andre Dell-brugere
Supportservices
Kontrollér, om din enhed er dækket af supportservices.