Dell EMC Unity: 플랫폼에서 업그레이드 전 상태 점검 실패: 복제 상태 확인
Summary: 상태 점검이 실패하고 아래 오류가 표시됩니다. 플랫폼: 복제 상태 확인 다음 원격 시스템에 상태 문제가 있습니다. *(복제 중인 FS 또는 LUN의 이름) 행동: 지원 조직을 통해 이 문제를 에스컬레이션하고 에스컬레이션 시 이 출력을 제공하십시오. ERROR_CODE=플랫폼::check_replication_health_2|오류|" Name of the FS or LUN being replicated"를 선택합니다. ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
아래 오류와 함께 사전 상태 점검이 실패합니다.
플랫폼: 복제 상태
확인 다음 원격 시스템에 상태 문제가 있습니다.
* (복제되는 FS 또는 LUN의 이름)
작업: 지원 조직을 통해 이 문제를 에스컬레이션하고
에스컬레이션 시 이 출력을 제공하십시오.
ERROR_CODE=플랫폼::check_replication_health_2|오류 |"복제 중인 FS 또는 LUN의 이름"
소프트웨어 업그레이드를 진행하기 전에 오류를 해결해야 합니다.
Cause
복제에 사소한 오류가 발생했을 때 이 오류가 표시되었습니다.
명명된 파일 시스템 또는 LUN의 복제 상태를 확인하십시오.
복제 세션 또는 인터페이스가 변경되었는지 확인합니다.
복제 연결
업데이트 및 확인 식별된 오류를 해결한 다음 상태 점검을 다시 실행합니다.
사전 상태 점검에 계속 실패하는 경우 지원 팀에 문의하십시오.
명명된 파일 시스템 또는 LUN의 복제 상태를 확인하십시오.
복제 세션 또는 인터페이스가 변경되었는지 확인합니다.
복제 연결
업데이트 및 확인 식별된 오류를 해결한 다음 상태 점검을 다시 실행합니다.
사전 상태 점검에 계속 실패하는 경우 지원 팀에 문의하십시오.
Resolution
해당 세션에서 식별된 오류를 수정하면 상태 점검을 통과해야 합니다.
Affected Products
Dell EMC Unity FamilyProducts
Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, VNXe2 SeriesArticle Properties
Article Number: 000052390
Article Type: Solution
Last Modified: 10 Sept 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.