Windows 첫 실행 경험이 Dell 컴퓨터를 처음 시작하지 못함

Summary: 다음 문서에서는 Windows OOBE(첫 실행 경험)가 실패하는 드문 경우를 해결하는 방법에 대한 정보를 제공합니다. 이 문제는 Dell 컴퓨터에서 기본 설정을 시작할 때 나타납니다.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Dell Windows 컴퓨터를 처음 시작하면 Windows OOBE가 열립니다. 다양한 설정 작업을 안내합니다. 그러나 드물지만 다음 두 가지 문제 중 하나가 발생할 수 있습니다.

  • 문제 1 Windows OOBE는 다음과 같은 오류 메시지를 표시합니다. 
Something went wrong - but you can try again.
  • 문제 2 Windows OOBE가 다음 페이지로 전환되지 않고 다음과 같은 메시지가 장시간 표시됩니다. 잠깐만....
  • 문제 3 Windows OOBE는 다음과 같은 오류 메시지를 표시합니다.
Oops, you've lost Internet connection.

다음 섹션에서 Microsoft에서 권장하는 솔루션을 확인하세요.

Cause

이 섹션은 본 문서에 적용되지 않습니다.

Resolution

Microsoft는 OOBE 프로세스의 특정 타이밍으로 인해 교착 상태가 발생할 수 있기 때문에 이 문제가 발생한다는 것을 확인했습니다. 다음 링크에서 자세한 내용을 확인할 수 있지만 이 문제는 하드웨어와 관련이 없으며 빠르게 해결됩니다.

문제 1 및 문제 3 수정

화면 하단의 Try Again 을 클릭합니다. OOBE는 예상대로 계속되어야 합니다.

문제 2 수정

컴퓨터가 꺼질 때까지 전원 버튼을 길게 누릅니다. 컴퓨터를 다시 켜면 OOBE가 예상대로 계속됩니다.

참고: Microsoft가 OOBE의 특정 타이밍 문제를 해결하므로 이러한 오류가 발생할 가능성은 시간이 지남에 따라 감소해야 합니다.

맨 위로 이동

Additional Information

권장 문서

다음은 사용자가 관심 있을 만한, 이 주제와 관련된 몇 가지 권장 문서입니다.

Affected Products

G Series, Inspiron, Latitude, Vostro, XPS, Tablets, Fixed Workstations
Article Properties
Article Number: 000135587
Article Type: Solution
Last Modified: 14 Jul 2025
Version:  10
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.