L'utente di Dell Device Management Console (DDMC) non può creare un account tenant

Summary: Informazioni su un nuovo utente che configura un account tenant in Dell Device Management Console (DDMC).

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Symptoms

Quando il nuovo utente esegue l'integrazione in DDMC, una schermata lo informa di un tenant esistente con il proprio dominio con un'opzione di accesso. Quando si seleziona l'adesione, una schermata informa che è stata inviata un'e-mail all'amministratore IT per aggiungere il tenant esistente.

DDMC invia l'e-mail ma non visualizza l'indirizzo di destinazione dell'e-mail.

Cause

Esiste già un account che utilizza il dominio.

Resolution

Utente di Dell Device Management Console

L'utente DDMC può chiedere agli amministratori IT dell'azienda se ha già configurato un account in DDMC. Se non riesci a individuare l'amministratore esistente, puoi contattare Dell per assistenza.

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Affected Products

Dell Pro Smart Dock SD25, Dell Pro Thunderbolt 4 Smart Dock SD25TB4, Dell Pro Thunderbolt 5 Smart Dock SD25TB5, Dell Device Management Console
Article Properties
Article Number: 000347916
Article Type: Solution
Last Modified: 13 Nov 2025
Version:  3
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