Dell Unity: SRS에서 액세스 코드 보내기 버튼을 사용한 이메일 확인 프로세스가 실패했습니다.
Summary: SRS에서 액세스 코드 보내기 버튼을 사용하여 이메일 확인 프로세스가 실패했습니다.
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Symptoms
SRS 구성에서 고객이 "Send access code" 버튼을 눌러 Dell에 액세스 코드를 요청하려고 하면 Dell에서 지원 계정의 지원 자격 증명과 연결된 이메일 주소로 액세스 코드가 전송됩니다.
오류가 표시되는지 여부에 관계없이 이 단계가 실패하는 경우가 있습니다. 다음과 같은 몇 가지 오류가 발생할 수 있습니다.
Failed to get available sites for Remote Support because the access code entered is invalid. (Error Code: 0x6400ba6)
(Error Code: 0x640009b)
it does't send the access code to the registered e-mail address.
Cause
연결된 사이트 ID 또는 고객 지원 자격 증명에 문제가 있습니다.
Resolution
Dell 기술 지원 또는 공인 서비스 파트너에게 문의하여 이 기술 자료 문서 ID를 인용하십시오.
Affected Products
Dell EMC Unity FamilyProducts
Dell EMC Unity FamilyArticle Properties
Article Number: 000052833
Article Type: Solution
Last Modified: 20 Oct 2025
Version: 6
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