Dell Unity: Proces weryfikacji adresu e-mail nie powiódł się przy użyciu przycisku wysyłania kodu dostępu w usłudze SRS
Summary: Proces weryfikacji adresu e-mail przy użyciu przycisku wysyłania kodu dostępu w usłudze SRS nie powiódł się.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
W przypadku konfiguracji SRS, gdy Klient spróbuje nacisnąć przycisk "Wyślij kod dostępu" w celu zainicjowania żądania wprowadzenia kodu dostępu do strony Dell, na adres e-mail powiązany z poświadczeniami pomocy technicznej konta pomocy technicznej zostanie wysłany kod dostępu.
Czasami ten krok kończy się niepowodzeniem, niezależnie od tego, czy pokazuje błąd, czy nie. Widoczne są pewne możliwe błędy:
Failed to get available sites for Remote Support because the access code entered is invalid. (Error Code: 0x6400ba6)
(Error Code: 0x640009b)
it does't send the access code to the registered e-mail address.
Cause
Coś jest nie tak z powiązanym identyfikatorem witryny lub poświadczeniami obsługi klienta
Resolution
Prosimy skontaktować się z działem pomocy technicznej firmy Dell lub autoryzowanym partnerem serwisowym i podać identyfikator tego artykułu z bazy wiedzy.
Affected Products
Dell EMC Unity FamilyProducts
Dell EMC Unity FamilyArticle Properties
Article Number: 000052833
Article Type: Solution
Last Modified: 20 Oct 2025
Version: 6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.