Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Narzędzie do wyboru części i akcesoriów firmy Dell

Summary: Narzędzie do wyboru części i akcesoriów firmy Dell pokazuje, jakie moduły pamięci, pamięć masowa, dyski, nośniki, części, baterie, akcesoria i uaktualnienia certyfikowane przez firmę Dell są dostępne do nabycia podczas uaktualniania produktu firmy Dell. ...

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Aby określić, jakie części i akcesoria są dostępne dla danego produktu firmy Dell, wykonaj następujące czynności.

  1. Przejdź na stronę pomocy technicznej dla produktów firmy Dell.
  2. Dostępne są trzy sposoby identyfikacji produktu firmy Dell.
    • Dotknij lub kliknij pozycję komputera w obszarze TEN KOMPUTER.
      Uwaga: jeśli w sekcji TEN KOMPUTER nie ma pozycji dla danego komputera, możesz dotknąć lub kliknąć przycisk Pobierz i zainstaluj aplikację SupportAssist, która automatycznie zidentyfikuje Twój komputer. Postępuj zgodnie z monitami, aby pobrać i zainstalować aplikację SupportAssist. Więcej informacji można znaleźć na stronie Dell SupportAssist dla komputerów.

    • Wprowadź kod Service Tag, identyfikator produktu Dell EMC lub model, a następnie dotknij przycisku lub kliknij przycisk Wyszukaj i wybierz komputer z listy.
    • Dotknij lub kliknij pozycję Przeglądaj wszystkie produkty: Wybierz typ posiadanego urządzenia, nazwę marki, a następnie model produktu.
      Uwaga: Więcej informacji można znaleźć w artykule bazy wiedzy firmy Dell: Jak sprawdzić numer modelu komputera Dell?.

  3. Po wyświetleniu strony pomocy technicznej dla danego komputera kliknij kartę Części i akcesoria (lub inną kartę o podobnej nazwie, zazwyczaj po prawej stronie).
    Uwaga: W zależności od kraju lub regionu dostępne są różne opcje dotyczące części dostępnych dla danego komputera. Jeśli nie ma karty Części i akcesoria, żadne części nie są dostępne w Twoim kraju lub regionie.

  4. Wybierz, które części Cię interesują, aby sprawdzić, które z nich są dostępne.

Cause

Brak informacji o przyczynie.

Resolution

Brak informacji o rozwiązaniu.

Article Properties


Affected Product

PowerEdge

Product

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS

Last Published Date

19 Dec 2022

Version

9

Article Type

Solution